Bug 146313 - cpu/microcode
Summary: cpu/microcode
Status: CLOSED DUPLICATE of bug 146292
Alias: None
Product: Fedora
Classification: Fedora
Component: udev   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-26 21:56 UTC by Florian La Roche
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:08:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Florian La Roche 2005-01-26 21:56:01 UTC
Description of problem:

Install FC devel from today and on bootup you get:
udev     don't know how to create device "cpu/microcode"



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Luke Hutchison 2005-01-27 05:41:04 UTC
This is a dup of Bug 146292.


Comment 2 Trond Eivind Glomsrød 2005-01-27 08:09:53 UTC

*** This bug has been marked as a duplicate of 146292 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:08:03 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.