Bug 1465594 - update tripleo-heat-templates-compat to latest OSP 9 templates
update tripleo-heat-templates-compat to latest OSP 9 templates
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-tripleo-heat-templates-compat (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
medium Severity medium
: z4
: 10.0 (Newton)
Assigned To: Jiri Stransky
Raviv Bar-Tal
: Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-27 13:35 EDT by Mike Burns
Modified: 2017-09-06 13:06 EDT (History)
4 users (show)

See Also:
Fixed In Version: openstack-tripleo-heat-templates-compat-2.0.0-58.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1465589
: 1465596 (view as bug list)
Environment:
Last Closed: 2017-09-06 13:06:29 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Burns 2017-06-27 13:35:56 EDT
+++ This bug was initially created as a clone of Bug #1465589 +++

Description of problem:
Update to 2.0.0-57from OSP 9
Comment 4 errata-xmlrpc 2017-09-06 13:06:29 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2653

Note You need to log in before you can comment on or make changes to this bug.