Bug 1467605 - Object Store SELinux prerequisite command incorrect.
Object Store SELinux prerequisite command incorrect.
Status: CLOSED DUPLICATE of bug 1467603
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Administration_Guide (Show other bugs)
3.3
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Pratik Mulay
storage-qa-internal@redhat.com
:
Depends On: 1440865
Blocks: 1467603
  Show dependency treegraph
 
Reported: 2017-07-04 06:31 EDT by Anjana Suparna Sriram
Modified: 2017-07-26 03:35 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1440865
Environment:
Last Closed: 2017-07-21 06:25:54 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Pratik Mulay 2017-07-21 06:25:54 EDT

*** This bug has been marked as a duplicate of bug 1467603 ***

Note You need to log in before you can comment on or make changes to this bug.