Bug 1470231 - update 0.18.6
update 0.18.6
Status: CLOSED DUPLICATE of bug 1462701
Product: Fedora
Classification: Fedora
Component: quiterss (Show other bugs)
26
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Eugene A. Pivnev
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-12 10:37 EDT by mastaiza
Modified: 2017-08-26 09:41 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-26 09:41:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mastaiza 2017-07-12 10:37:46 EDT
update to 0.18.6
Comment 1 Markus S. 2017-08-26 09:41:57 EDT

*** This bug has been marked as a duplicate of bug 1462701 ***

Note You need to log in before you can comment on or make changes to this bug.