Bug 14707 - how can I translate it
Summary: how can I translate it
Status: CLOSED DUPLICATE of bug 14498
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: usermode (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-27 10:17 UTC by Kenneth Rohde Christiansen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-27 14:49:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kenneth Rohde Christiansen 2000-07-27 10:17:36 UTC
The su like program, that starts sometime while using gnome with
redhat...what program is that...and how can I translate it...it looks
stupid in english
with a well translated gnome.

Sorry for posting under gnome.core..but I had no idea of where to put this

Comment 1 Nalin Dahyabhai 2000-07-27 19:37:56 UTC
Getting gettext support into the usermode is now a to-do item.  I'll close
these out when I actually finish doing it.

*** This bug has been marked as a duplicate of 14498 ***


Note You need to log in before you can comment on or make changes to this bug.