Bug 1471906 - Packstack fails to install on rhel-7.4 (libvirt-client) [openstack-nova][OSP7][kilo]
Packstack fails to install on rhel-7.4 (libvirt-client) [openstack-nova][OSP7...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
7.0 (Kilo)
All Linux
high Severity high
: async
: 7.0 (Kilo)
Assigned To: Jon Schlueter
Joe H. Rahme
: AutomationBlocker, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-17 11:53 EDT by Alfredo Moralejo
Modified: 2017-08-01 21:03 EDT (History)
20 users (show)

See Also:
Fixed In Version: openstack-nova-2015.1.4-41.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1463621
Environment:
Last Closed: 2017-08-01 21:03:07 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 8 errata-xmlrpc 2017-08-01 21:03:07 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2407

Note You need to log in before you can comment on or make changes to this bug.