Bug 1472416 - Rebase gnocchi to 3.1.9
Rebase gnocchi to 3.1.9
Status: ON_QA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-gnocchi (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
low Severity low
: zstream
: 11.0 (Ocata)
Assigned To: RHOS Maint
Sasha Smolyak
: Triaged, ZStream
Depends On:
Blocks: 1472413
  Show dependency treegraph
 
Reported: 2017-07-18 12:34 EDT by Pradeep Kilambi
Modified: 2017-08-23 08:13 EDT (History)
5 users (show)

See Also:
Fixed In Version: openstack-gnocchi-3.1.9-1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
RDO 7871 None None None 2017-07-24 15:51 EDT

  None (edit)
Description Pradeep Kilambi 2017-07-18 12:34:57 EDT
Rebase gnocchi to 3.1.8 in OSP11

Note You need to log in before you can comment on or make changes to this bug.