Bug 1473420 - [RFE] require latest mod_security 2.8/2.9 with RHEL7
[RFE] require latest mod_security 2.8/2.9 with RHEL7
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: mod_security (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Daniel Kopeček
Anna Khaitovich
: FutureFeature, Rebase, Triaged
: 1459993 (view as bug list)
Depends On:
Blocks: 1420851
  Show dependency treegraph
 
Reported: 2017-07-20 14:52 EDT by Prageetika Sharma
Modified: 2018-04-10 12:34 EDT (History)
9 users (show)

See Also:
Fixed In Version: mod_security-2.9.2-1.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-04-10 12:34:21 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0908 None None None 2018-04-10 12:34 EDT

  None (edit)
Comment 5 Daniel Kopeček 2017-08-28 04:30:18 EDT
*** Bug 1459993 has been marked as a duplicate of this bug. ***
Comment 16 errata-xmlrpc 2018-04-10 12:34:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0908

Note You need to log in before you can comment on or make changes to this bug.