Bug 1475125 - [Metrics] Rebase bug - for the 4.1.5 release
[Metrics] Rebase bug - for the 4.1.5 release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-metrics (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity high
: ovirt-4.1.5
: ---
Assigned To: Shirly Radco
Pavol Brilla
: Rebase, ZStream
Depends On: 1462500
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-26 02:35 EDT by Shirly Radco
Modified: 2017-08-22 13:42 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 1475129 (view as bug list)
Environment:
Last Closed: 2017-08-22 13:42:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Metrics
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shirly Radco 2017-07-26 02:35:10 EDT
Description of problem:
This bug should include all bugs that were fixed for ovirt-engine-metrics 1.0.6 and are not RHEV bugs and not included in the errata (but do exists in the code).
Comment 5 errata-xmlrpc 2017-08-22 13:42:26 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2507

Note You need to log in before you can comment on or make changes to this bug.