This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 147657 - udev says "dont know how to make device cpu/microcode"
udev says "dont know how to make device cpu/microcode"
Status: CLOSED DUPLICATE of bug 63928
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-09 22:15 EST by Lars G
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-02-10 06:20:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Lars G 2005-02-09 22:15:32 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041228 Firefox/1.0 Fedora/1.0-8

Description of problem:
on boot udev says "dont know how to make device cpu/microcode"
this is with an athlon xp cpu/nforce2 board, latest rawhide.


Version-Release number of selected component (if applicable):
udev-050-1

How reproducible:
Always

Steps to Reproduce:
1. boot system
2. watch screen
3. ...
 

Additional info:
Comment 1 Harald Hoyer 2005-02-10 06:20:08 EST

*** This bug has been marked as a duplicate of 63928 ***

Note You need to log in before you can comment on or make changes to this bug.