Bug 1476808 - [Ganesha Doc] : Document NFS Client behaviour changes in RHEL 7.4
[Ganesha Doc] : Document NFS Client behaviour changes in RHEL 7.4
Status: CLOSED CURRENTRELEASE
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Administration_Guide (Show other bugs)
3.3
x86_64 Linux
high Severity high
: ---
: RHGS 3.3.0
Assigned To: Bhavana
Ambarish
:
Depends On: 1467615
Blocks: 1417157
  Show dependency treegraph
 
Reported: 2017-07-31 09:57 EDT by Manisha Saini
Modified: 2017-09-21 00:23 EDT (History)
18 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1467615
Environment:
Last Closed: 2017-09-21 00:23:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Manisha Saini 2017-07-31 09:58:46 EDT
As discussed with Soumya/Bhavana,cloning this bug to 3.3 documentation guide as
nfs-ganesha 3.3 documentation will be having separate branch for 3.3 due to
do restructure.So changes made in 3.2 async guild needs to be made in 3.3 guide as well
Comment 5 Ambarish 2017-08-12 07:19:42 EDT
LGTM,Thanks Bhavana!

Note You need to log in before you can comment on or make changes to this bug.