Bug 1478989 - Rebase puppet-ceph to e72b6f
Rebase puppet-ceph to e72b6f
Status: CLOSED DUPLICATE of bug 1479548
Product: Red Hat OpenStack
Classification: Red Hat
Component: puppet-ceph (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
low Severity low
: ---
: 10.0 (Newton)
Assigned To: RHOS Maint
nlevinki
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-07 12:08 EDT by Steve Linabery
Modified: 2017-08-08 15:15 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-08 15:15:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Linabery 2017-08-07 12:08:42 EDT
Rebase puppet-ceph to e72b6f to pull in current version
Comment 2 Steve Linabery 2017-08-08 15:15:18 EDT

*** This bug has been marked as a duplicate of bug 1479548 ***

Note You need to log in before you can comment on or make changes to this bug.