Bug 1479396 - After applying errata 5.8.1.5 best fit not working
After applying errata 5.8.1.5 best fit not working
Status: CLOSED DUPLICATE of bug 1478562
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Provisioning (Show other bugs)
5.8.0
All All
unspecified Severity high
: GA
: 5.8.2
Assigned To: Lucy Fu
Leo Khomenko
vmware:provision
: ZStream
Depends On: 1467399 1478386
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-08 09:48 EDT by Satoe Imaishi
Modified: 2017-08-09 11:56 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1478386
Environment:
Last Closed: 2017-08-09 10:59:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: CFME Core


Attachments (Terms of Use)

  None (edit)
Comment 2 Satoe Imaishi 2017-08-09 10:59:28 EDT

*** This bug has been marked as a duplicate of bug 1478562 ***

Note You need to log in before you can comment on or make changes to this bug.