Bug 1480361 - Cannot add RHV 4.1 as Compute Resource
Cannot add RHV 4.1 as Compute Resource
Status: CLOSED DUPLICATE of bug 1417132
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Compute Resources - RHEV (Show other bugs)
6.2.9
Unspecified Unspecified
unspecified Severity urgent (vote)
: Beta
: --
Assigned To: satellite6-bugs
Ivan Necas
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-10 15:51 EDT by pm-sat@redhat.com
Modified: 2017-08-23 07:18 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1463264
Environment:
Last Closed: 2017-08-23 07:18:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Ivan Necas 2017-08-23 04:44:06 EDT
yes, that's the requirement. I'm putting it on verified, as I've already tested this several times wit 6.3 snaps
Comment 3 Ivan Necas 2017-08-23 07:18:08 EDT
Marking as duplicate of 1417132, as they both describe the same issue: the issue in sat 6.2 was only due to missed package in errata.

*** This bug has been marked as a duplicate of bug 1417132 ***

Note You need to log in before you can comment on or make changes to this bug.