Bug 149559 - OOWriter crash on initial save
OOWriter crash on initial save
Status: CLOSED DUPLICATE of bug 149565
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Dan Williams
Depends On:
  Show dependency treegraph
Reported: 2005-02-23 18:03 EST by Per Bjornsson
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-02-23 18:39:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Per Bjornsson 2005-02-23 18:39:35 EST

*** This bug has been marked as a duplicate of 149565 ***

Note You need to log in before you can comment on or make changes to this bug.