Bug 149563 - OOWriter crash on initial save
Summary: OOWriter crash on initial save
Status: CLOSED DUPLICATE of bug 149565
Alias: None
Product: Fedora
Classification: Fedora
Component: openoffice.org
Version: 3
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Dan Williams
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-02-23 23:28 UTC by Per Bjornsson
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-02-23 23:40:35 UTC


Attachments (Terms of Use)

Description Per Bjornsson 2005-02-23 23:40:35 UTC

*** This bug has been marked as a duplicate of 149565 ***

Comment 1 Per Bjornsson 2005-02-23 23:41:07 UTC

*** This bug has been marked as a duplicate of 149565 ***


Note You need to log in before you can comment on or make changes to this bug.