Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1496601 - Orchestration Services with Button groups created on catalog items shows error in SUI
Summary: Orchestration Services with Button groups created on catalog items shows erro...
Keywords:
Status: CLOSED DUPLICATE of bug 1496190
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: API
Version: 5.9.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: GA
: cfme-future
Assignee: Gregg Tanzillo
QA Contact: Dave Johnson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-09-27 22:21 UTC by Shveta
Modified: 2017-12-05 15:09 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-09-29 17:45:25 UTC
Category: ---
Cloudforms Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Chris Kacerguis 2017-09-29 17:45:25 UTC

*** This bug has been marked as a duplicate of bug 1496190 ***


Note You need to log in before you can comment on or make changes to this bug.