Bug 14974 - gnome config tool fails (missing .gtkrc)
Summary: gnome config tool fails (missing .gtkrc)
Status: CLOSED DUPLICATE of bug 14953
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnome-core   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: David Mason
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-01 15:29 UTC by o.schnapauff
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-01 15:29:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description o.schnapauff 2000-08-01 15:29:17 UTC
The gnome config tool fails with a missing .gtkrc. touch ~/.gtkrc fixes
this.

Comment 1 David Mason 2000-08-01 16:39:29 UTC

*** This bug has been marked as a duplicate of 14953 ***


Note You need to log in before you can comment on or make changes to this bug.