Bug 14981 - gtop quits unexpectedly
gtop quits unexpectedly
Status: CLOSED DUPLICATE of bug 14105
Product: Red Hat Linux
Classification: Retired
Component: gtop (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Elliot Lee
Depends On:
  Show dependency treegraph
Reported: 2000-08-01 11:46 EDT by dpawluk
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-08-01 12:38:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description dpawluk 2000-08-01 11:46:45 EDT
the cmd column contains garbage characters and gtop quits for no apparent
reason if you just leave it alone.
Comment 1 Elliot Lee 2000-08-01 17:14:29 EDT

*** This bug has been marked as a duplicate of 14105 ***

Note You need to log in before you can comment on or make changes to this bug.