This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 14994 - NFS lockd service fails to shutdown properly
NFS lockd service fails to shutdown properly
Status: CLOSED DUPLICATE of bug 14847
Product: Red Hat Linux
Classification: Retired
Component: autofs (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-01 12:42 EDT by Becky Miller
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-01 12:42:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Becky Miller 2000-08-01 12:42:55 EDT
NFS lockd service fails to shutdown properly when machine is halting. 
Occurs on all platforms with Winston Beta 5
Comment 1 Bill Nottingham 2000-08-01 14:27:53 EDT

*** This bug has been marked as a duplicate of 14847 ***

Note You need to log in before you can comment on or make changes to this bug.