Bug 1499875 - RHVH 40: The help info show as RHEL during anaconda interactive installation.
Summary: RHVH 40: The help info show as RHEL during anaconda interactive installation.
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: anaconda-user-help
Version: 7.5
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: pre-dev-freeze
: 7.4
Assignee: Martin Kolman
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On: 1378010
Blocks: ovirt-node-ng-platform ovirt-node-ng-43-el76-platform
TreeView+ depends on / blocked
 
Reported: 2017-10-09 14:15 UTC by Martin Kolman
Modified: 2018-04-10 15:27 UTC (History)
9 users (show)

Fixed In Version: anaconda-user-help-7.5.3
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1378010
Environment:
Last Closed: 2018-04-10 15:27:35 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0857 None None None 2018-04-10 15:27:49 UTC

Comment 2 Martin Kolman 2017-10-09 14:18:48 UTC
Anaconda user help content part of the changes needed for bug 1378010.

Comment 6 Jan Stodola 2018-02-22 09:49:26 UTC
It was confirmed as fixed in bug 1378010 comment 17.
Moving to VERIFIED.

Comment 9 errata-xmlrpc 2018-04-10 15:27:35 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0857


Note You need to log in before you can comment on or make changes to this bug.