Bug 1500660 - gluster volume heal info "healed" and "heal-failed" showing wrong information
Summary: gluster volume heal info "healed" and "heal-failed" showing wrong information
Keywords:
Status: CLOSED DUPLICATE of bug 1500662
Alias: None
Product: GlusterFS
Classification: Community
Component: replicate
Version: 3.12
Hardware: Unspecified
OS: Unspecified
high
low
Target Milestone: ---
Assignee: bugs@gluster.org
QA Contact:
URL:
Whiteboard:
Depends On: 1331340 1333705 1500662
Blocks: 1388509 1452915
TreeView+ depends on / blocked
 
Reported: 2017-10-11 09:54 UTC by Mohit Agrawal
Modified: 2017-10-17 06:39 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1333705
Environment:
Last Closed: 2017-10-17 06:39:06 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Comment 1 Karthik U S 2017-10-17 06:37:37 UTC
Hi Mohit,

Can we close this as duplicate of BZ #1500662?

Comment 2 Mohit Agrawal 2017-10-17 06:39:06 UTC

*** This bug has been marked as a duplicate of bug 1500662 ***


Note You need to log in before you can comment on or make changes to this bug.