Bug 1506507 - Satellite repository should be enabled after installation
Summary: Satellite repository should be enabled after installation
Keywords:
Status: CLOSED EOL
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Docs Installation Guide
Version: 570
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
Assignee: satellite-doc-list
QA Contact: satellite-doc-list
URL:
Whiteboard:
Depends On: 1489476 1504508
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-10-26 09:04 UTC by Martin Korbel
Modified: 2020-03-18 14:30 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1489476
Environment:
Last Closed: 2020-03-18 14:30:49 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Tomas Lestach 2017-10-26 09:15:56 UTC
This BZ is quite confusing to me. Lots of non-relevant info from the original BZ.

Martin, can you create one BZ per issue, please?

I'm ok to have these BZs reported, but honestly I do not think the docs team is going to fix and re-release Sat 5.7 docs.

Comment 2 Matt Werner 2020-03-18 14:30:49 UTC
Satellite 5 is going EOL and will no longer be supported.


Note You need to log in before you can comment on or make changes to this bug.