Bug 1544369 - Account settings segfault when run under root
Account settings segfault when run under root
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: control-center (Show other bugs)
7.5
All Linux
high Severity high
: rc
: 7.5
Assigned To: Ondrej Holy
Desktop QE
: Regression
Depends On: 1532252
Blocks: 1438583 1454909 1527213
  Show dependency treegraph
 
Reported: 2018-02-12 05:05 EST by Jiri Koten
Modified: 2018-05-17 10:39 EDT (History)
8 users (show)

See Also:
Fixed In Version: control-center-3.26.2-5.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1532252
Environment:
Last Closed: 2018-04-10 09:11:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0770 None None None 2018-04-10 09:12 EDT

  None (edit)
Comment 9 errata-xmlrpc 2018-04-10 09:11:47 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0770

Note You need to log in before you can comment on or make changes to this bug.