Bug 154535 - login screen setup cosmetics
login screen setup cosmetics
Status: CLOSED DUPLICATE of bug 138653
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Mike McLean
Depends On:
Blocks: FC4Target
  Show dependency treegraph
Reported: 2005-04-12 11:06 EDT by Matthias Clasen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-04-21 16:05:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2005-04-12 11:06:00 EDT
The "Graphical greeter" section lists Bluecurve twice
Comment 1 Matthias Clasen 2005-04-14 10:01:12 EDT
This is probably due to the "Default" symlink we create.

Also, the radio group setup is slightly wierd, this list should probably just be
immediate apply.
Comment 2 Matthias Clasen 2005-04-21 16:05:37 EDT

*** This bug has been marked as a duplicate of 138653 ***

Note You need to log in before you can comment on or make changes to this bug.