Bug 1564101 - Constant bug to be viewed by courtesy
Summary: Constant bug to be viewed by courtesy
Keywords:
Status: CLOSED DUPLICATE of bug 1560763
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 27
Hardware: x86_64
OS: Linux
unspecified
urgent
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-05 11:22 UTC by xzj8b3
Modified: 2018-04-06 18:31 UTC (History)
17 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-04-06 18:31:45 UTC
Type: Bug


Attachments (Terms of Use)
persistant bug (82.26 KB, image/png)
2018-04-05 11:22 UTC, xzj8b3
no flags Details

Description xzj8b3 2018-04-05 11:22:02 UTC
Created attachment 1417638 [details]
persistant bug

Constant bug to see for yourself, please note it is years you try to report it in all ways but ABRT not always brings it full.... View the link below that reports the details for now found!!!!!

Link to the relative bug:

https://bugzilla.redhat.com/show_bug.cgi?id=1560763



Link showing how much the bug persists:

https://retrace.fedoraproject.org/faf/reports/2091283/

Comment 1 Adam Jackson 2018-04-06 18:31:45 UTC

*** This bug has been marked as a duplicate of bug 1560763 ***


Note You need to log in before you can comment on or make changes to this bug.