Bug 1565415 - New version of the lxc is available
Summary: New version of the lxc is available
Keywords:
Status: CLOSED DUPLICATE of bug 1504385
Alias: None
Product: Fedora
Classification: Fedora
Component: lxc
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Thomas Moschny
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-10 00:59 UTC by Tomasz Kłoczko
Modified: 2018-06-30 07:58 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-06-30 07:58:12 UTC
Type: Bug


Attachments (Terms of Use)

Description Tomasz Kłoczko 2018-04-10 00:59:50 UTC
From https://linuxcontainers.org/lxc/news/

News
LXC 3.0.0 release announcement
27th of March 2018

Comment 1 Tomasz Kłoczko 2018-06-26 12:49:21 UTC
3rd step of the https://fedoraproject.org/wiki/Policy_for_nonresponsive_package_maintainers

Any update?

Comment 2 Thomas Moschny 2018-06-30 07:58:12 UTC

*** This bug has been marked as a duplicate of bug 1504385 ***


Note You need to log in before you can comment on or make changes to this bug.