Bug 1568548 - FFU: Update environment files for Q upgrade and ffwd upgrade
Summary: FFU: Update environment files for Q upgrade and ffwd upgrade
Keywords:
Status: CLOSED DUPLICATE of bug 1568367
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
unspecified
urgent
Target Milestone: ---
: ---
Assignee: Marios Andreou
QA Contact: Marius Cornea
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-17 17:53 UTC by Marius Cornea
Modified: 2018-04-18 06:49 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-04-18 06:49:51 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
OpenStack gerrit 561208 0 None None None 2018-04-17 17:53:31 UTC

Description Marius Cornea 2018-04-17 17:53:32 UTC
Description of problem:

Track inclusion of https://review.openstack.org/#/c/561208/ in downstream build.

Comment 1 Marios Andreou 2018-04-18 06:49:51 UTC

*** This bug has been marked as a duplicate of bug 1568367 ***


Note You need to log in before you can comment on or make changes to this bug.