Bug 15689 - priority.redhat.com access denied on new product
Summary: priority.redhat.com access denied on new product
Status: CLOSED DUPLICATE of bug 11752
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: up2date (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-07 23:00 UTC by Scott Comstock
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-11 18:43:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Scott Comstock 2000-08-07 23:00:35 UTC
Purchased and registered RHL 6.2 Std on 29 July 2000; have been unable to
log into priority.redhat.com (either through up2date or ftp) although
logging into support.redhat.com succeeds

Comment 1 Preston Brown 2000-09-11 18:43:56 UTC
Cristian, please follow up on this.

Comment 2 Cristian Gafton 2001-02-08 00:31:57 UTC

*** This bug has been marked as a duplicate of 11752 ***


Note You need to log in before you can comment on or make changes to this bug.