Bug 1569120 - [Docs][Networking][QE]Configuring an HTTPs Load Balancer with TLS termination
Summary: [Docs][Networking][QE]Configuring an HTTPs Load Balancer with TLS termination
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ga
: 13.0 (Queens)
Assignee: Sandra McCann
QA Contact: Alexander Stafeyev
URL:
Whiteboard: docs-accepted
: 1572431 (view as bug list)
Depends On:
Blocks: 1552443
TreeView+ depends on / blocked
 
Reported: 2018-04-18 15:57 UTC by Sandra McCann
Modified: 2019-04-17 16:45 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-06-28 15:32:55 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Martin Lopes 2018-04-27 04:29:29 UTC
*** Bug 1572431 has been marked as a duplicate of this bug. ***

Comment 4 Alexander Stafeyev 2018-05-17 13:06:37 UTC
Added suggested comment


Note You need to log in before you can comment on or make changes to this bug.