Bug 15822 - SIG11 on startup
Summary: SIG11 on startup
Status: CLOSED DUPLICATE of bug 13707
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: abiword   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-09 13:50 UTC by Andrea Borgia
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-09 13:50:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Andrea Borgia 2000-08-09 13:50:48 UTC
System was upgraded from 6.2, added abiword while customizing pkg list (after reading the
list) and tried it out. Crash. Ouch.

Comment 1 Bernhard Rosenkraenzer 2000-08-09 15:13:48 UTC

*** This bug has been marked as a duplicate of 13707 ***


Note You need to log in before you can comment on or make changes to this bug.