Bug 1592753 - [RFE] Cancelling Running Task from v2v UI (Requires API)
Summary: [RFE] Cancelling Running Task from v2v UI (Requires API)
Keywords:
Status: CLOSED DUPLICATE of bug 1564257
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Appliance
Version: 5.10.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: MVP
: 5.10.0
Assignee: Gregg Tanzillo
QA Contact: Dave Johnson
URL:
Whiteboard: v2v
Depends On:
Blocks: 1601090
TreeView+ depends on / blocked
 
Reported: 2018-06-19 08:52 UTC by Loic Avenel
Modified: 2018-08-09 18:17 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-08-09 18:17:17 UTC
Category: ---
Cloudforms Team: CFME Core
Target Upstream Version:


Attachments (Terms of Use)

Description Loic Avenel 2018-06-19 08:52:10 UTC
[RFE] Cancelling Running Task from v2v UI (Requires API)

Comment 2 Brandon Dunne 2018-08-09 18:17:17 UTC

*** This bug has been marked as a duplicate of bug 1564257 ***


Note You need to log in before you can comment on or make changes to this bug.