Bug 1592771 - [v2v][RFE] Filter VMs from Vmware by Folder for v2v UI
Summary: [v2v][RFE] Filter VMs from Vmware by Folder for v2v UI
Keywords:
Status: CLOSED DUPLICATE of bug 1593839
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: V2V
Version: 5.10.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: GA
: 5.10.2
Assignee: Martin Povolny
QA Contact: Dave Johnson
Red Hat CloudForms Documentation
URL:
Whiteboard: v2v
Depends On:
Blocks: 1601090
TreeView+ depends on / blocked
 
Reported: 2018-06-19 09:36 UTC by Loic Avenel
Modified: 2018-12-10 17:16 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-12-10 17:16:44 UTC
Category: ---
Cloudforms Team: V2V
Target Upstream Version:


Attachments (Terms of Use)

Description Loic Avenel 2018-06-19 09:36:53 UTC
[RFE] Filter VMs from Vmware by Folder for v2v UI

Comment 2 Brett Thurber 2018-12-10 17:16:44 UTC

*** This bug has been marked as a duplicate of bug 1593839 ***


Note You need to log in before you can comment on or make changes to this bug.