Bug 160346 - FC4 Release Notes appear to have bad encoding
FC4 Release Notes appear to have bad encoding
Status: CLOSED DUPLICATE of bug 160349
Product: Fedora Documentation
Classification: Fedora
Component: release-notes (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Wade
Tammy Fox
Depends On:
  Show dependency treegraph
Reported: 2005-06-14 12:05 EDT by Bevan Bennett
Modified: 2007-04-18 13:27 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-06-14 12:40:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmač 2005-06-14 12:40:28 EDT

*** This bug has been marked as a duplicate of 160349 ***

Note You need to log in before you can comment on or make changes to this bug.