Bug 160347 - FC4 Release Notes appear to have bad encoding
FC4 Release Notes appear to have bad encoding
Status: CLOSED DUPLICATE of bug 160349
Product: Fedora Documentation
Classification: Fedora
Component: release-notes (Show other bugs)
devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Wade
Tammy Fox
http://fedora.redhat.com/docs/release...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-06-14 12:07 EDT by Bevan Bennett
Modified: 2007-04-18 13:27 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-14 12:40:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmač 2005-06-14 12:40:34 EDT

*** This bug has been marked as a duplicate of 160349 ***

Note You need to log in before you can comment on or make changes to this bug.