Bug 161063 - init scripts don't take into account current locale, only default system locale
Summary: init scripts don't take into account current locale, only default system locale
Status: CLOSED DUPLICATE of bug 161075
Alias: None
Product: Fedora
Classification: Fedora
Component: initscripts
Version: 4
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-20 11:57 UTC by Dimitri Papadopoulos
Modified: 2014-03-17 02:54 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2005-06-20 14:15:48 UTC


Attachments (Terms of Use)

Description Miloslav Trmač 2005-06-20 14:15:48 UTC

*** This bug has been marked as a duplicate of 161075 ***


Note You need to log in before you can comment on or make changes to this bug.