Bug 16184 - RH6.2 Install reboot panic w/ AMD Thunderbird 700
Summary: RH6.2 Install reboot panic w/ AMD Thunderbird 700
Status: CLOSED DUPLICATE of bug 16229
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-14 18:56 UTC by Need Real Name
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-14 18:56:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-08-14 18:56:21 UTC
Equipment: 
FIC AZ11 Motherboard Rev 1.1
AMD "Thunderbird" 700MHz CPU
128 MB PC133 SDRAM

Red Hat installs, but on bootup,
I believe the text is 
Disabling CPUID .... Exception 0000

Kernel panic ensues.

Comment 1 Bill Nottingham 2000-08-15 15:58:51 UTC

*** This bug has been marked as a duplicate of 16229 ***


Note You need to log in before you can comment on or make changes to this bug.