Bug 163084 - Driver not found for SiS 190/191 MAC + Realtek RTL8201CL 10/100 LAN PHY lan card
Driver not found for SiS 190/191 MAC + Realtek RTL8201CL 10/100 LAN PHY lan card
Status: CLOSED DUPLICATE of bug 163081
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
3
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-12 15:33 EDT by vishal
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-13 03:24:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description vishal 2005-07-12 15:33:14 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.8) Gecko/20050511 Firefox/1.0.4

Description of problem:
this lan card is not there in the lan card list so network doesn't work on os. And also i am not able to do the installation through ftp. It gives error unable to find device of this type needed for this installation type.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.start installation
2.chose method as ftp
3.error comes
  

Expected Results:  it should contain that lan acrdon it's list

Additional info:
Comment 1 Harald Hoyer 2005-07-13 03:24:19 EDT

*** This bug has been marked as a duplicate of 163081 ***

Note You need to log in before you can comment on or make changes to this bug.