Bug 163776 - (FE-NEW) Tracker: New Extras packages to be reviewed
Tracker: New Extras packages to be reviewed
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
:
Depends On: 532519 532520 532523 532529 532532 532533
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-20 18:53 EDT by Greg DeKoenigsberg
Modified: 2011-01-20 14:35 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-19 17:56:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Greg DeKoenigsberg 2005-07-20 18:53:50 EDT
This is a test.
Comment 1 Greg DeKoenigsberg 2005-07-20 18:57:44 EDT
Okay, this is not a test.

This is a tracker bug for new package requests in Fedora Extras.

REVIEWERS: when you accept the responsibility of reviewing a package, please
take it off of this list.
Comment 2 Axel Thimm 2006-08-02 01:46:11 EDT
Should this bug's version move to fc5 or devel? Otherwise it might get
automatically moved to Legacy space.
Comment 3 thommi 2006-08-07 17:13:22 EDT
devel i think ?
Comment 4 thommi 2006-08-08 11:12:21 EDT
close this bug, it is a doublette to

https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=201638

because somone editited this too quick (not me)
Comment 5 Fanny Augustin 2006-11-14 15:57:17 EST
Reassigning  bugs from gdk (old RHN engineering Manager) to tsanders (current
RHN engineering manager)
Comment 6 Jason Tibbitts 2008-01-19 17:56:03 EST
FE-NEW, besides being misnamed these days, is no longer used in current package
review procedure.  Closing.

Note You need to log in before you can comment on or make changes to this bug.