Bug 163790 - can not find partitions after format during install
can not find partitions after format during install
Status: CLOSED DUPLICATE of bug 160693
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
4
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-20 23:53 EDT by ken
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-26 00:07:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda dump from failed install (935.55 KB, text/plain)
2005-07-20 23:53 EDT, ken
no flags Details

  None (edit)
Description ken 2005-07-20 23:53:37 EDT
Description of problem: can ont find partitions after format during install


Version-Release number of selected component (if applicable): fc4 x86_64


How reproducible: every time


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 ken 2005-07-20 23:53:38 EDT
Created attachment 117008 [details]
anaconda dump from failed install
Comment 2 Jeremy Katz 2005-07-26 00:07:30 EDT

*** This bug has been marked as a duplicate of 160693 ***

Note You need to log in before you can comment on or make changes to this bug.