Bug 164382 - djvulibre not available
djvulibre not available
Status: CLOSED DUPLICATE of bug 156208
Product: Fedora
Classification: Fedora
Component: djvulibre (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2005-07-27 11:25 EDT by Thilo Pfennig
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-07-27 16:30:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Thilo Pfennig 2005-07-27 11:25:25 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.10) Gecko/20050720 Fedora/1.0.6-1.1.fc4 Firefox/1.0.6

Description of problem:
I think it would be important to have djvulibre (back?).  As it is here in the database it seems to be on the watchlist? I have used a packages of nrpm, but it did not include gsdjvu, so I could not produce DJVU files. 

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. rpm -q djvulibre


Additional info:
Comment 1 Michael Schwendt 2005-07-27 16:30:18 EDT

*** This bug has been marked as a duplicate of 156208 ***

Note You need to log in before you can comment on or make changes to this bug.