Bug 164920 - fedora core is not working with intel 915gav motherboard if anyone is having the solution how to install in intel 915gav motherboard kindly mail me agrimgrover at hotmail dot com it will be a great help to me and i have nvedia 5700 graphic card also in...
fedora core is not working with intel 915gav motherboard if anyone is having ...
Status: CLOSED DUPLICATE of bug 159026
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
: 164921 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-02 14:16 EDT by Agrim Grover
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-02 16:00:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Agrim Grover 2005-08-02 14:16:53 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2.1) Gecko/20030225

Description of problem:
fedora core is not working with intel 915gav motherboard if anyone is having the solution how to install in intel 915gav motherboard kindly mail me agrimgrover at hotmail dot com it will be a great help to me and i have nvedia 5700 graphic card also installed when I place the bootable cd it gives me kernel panic error and just hangs out kindly solve & tell me what to do
Comment 1 Gerwin Krist 2005-08-02 14:21:21 EDT
*** Bug 164921 has been marked as a duplicate of this bug. ***
Comment 2 Jeremy Katz 2005-08-02 16:00:48 EDT

*** This bug has been marked as a duplicate of 159026 ***
Comment 3 Agrim Grover 2008-08-02 16:16:37 EDT
The original summary for this bug was longer than 255 characters, and so it was truncated when Bugzilla was upgraded. The original summary was:

fedora core is not working with intel 915gav motherboard if anyone is having the solution how to install in intel 915gav motherboard kindly mail me agrimgrover at hotmail dot com it will be a great help to me and i have nvedia 5700 graphic card also installed when I place the bootable cd it gives me kernel panic error and just hangs out kindly solve & tell me what to do

Note You need to log in before you can comment on or make changes to this bug.