Bug 1655161 - incompatibility between ceph-ansible-3.2.0-0.rc6.1 and ansible 2.4.4.0
Summary: incompatibility between ceph-ansible-3.2.0-0.rc6.1 and ansible 2.4.4.0
Keywords:
Status: CLOSED DUPLICATE of bug 1655059
Alias: None
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Ceph-Ansible
Version: 3.2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 3.*
Assignee: leseb
QA Contact: ceph-qe-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-11-30 19:53 UTC by John Fulton
Modified: 2018-11-30 23:04 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-11-30 23:04:58 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 seb 2018-11-30 23:04:58 UTC

*** This bug has been marked as a duplicate of bug 1655059 ***


Note You need to log in before you can comment on or make changes to this bug.