Bug 1662861 - [DDF] Suggest to add here "and then reboot the undercloud"
Summary: [DDF] Suggest to add here "and then reboot the undercloud"
Keywords:
Status: CLOSED DUPLICATE of bug 1661812
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: All
OS: All
unspecified
low
Target Milestone: ---
: ---
Assignee: RHOS Documentation Team
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-01-02 09:02 UTC by Direct Docs Feedback
Modified: 2019-05-17 06:16 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Director 13
Last Closed: 2019-05-01 13:46:18 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Dan Macpherson 2019-05-01 13:46:18 UTC
Nadav and I agree to go with the solution from BZ#1661812

*** This bug has been marked as a duplicate of bug 1661812 ***


Note You need to log in before you can comment on or make changes to this bug.