Bug 1662899 - [DDF] Suggest to add explanation regarding Direct Docs Feedback as exists in RHEL8 Installation Guide:
Summary: [DDF] Suggest to add explanation regarding Direct Docs Feedback as exists in ...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: All
OS: All
unspecified
medium
Target Milestone: ---
: ---
Assignee: RHOS Documentation Team
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
: 1662900 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-01-02 10:51 UTC by Direct Docs Feedback
Modified: 2019-10-24 17:30 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Fast Forward Upgrades
Last Closed: 2019-10-24 17:30:52 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Derek 2019-05-14 18:23:26 UTC
*** Bug 1662900 has been marked as a duplicate of this bug. ***

Comment 5 Chuck Copello 2019-10-24 17:30:52 UTC
Closing; work is complete in the RHEL 8 docs.


Note You need to log in before you can comment on or make changes to this bug.