Bug 1662900 - [DDF] Suggest to add an explanation on how to use Direct Docs Feedback as exists in RHEL8 installation guide
Summary: [DDF] Suggest to add an explanation on how to use Direct Docs Feedback as exi...
Keywords:
Status: CLOSED DUPLICATE of bug 1662899
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: All
OS: All
unspecified
medium
Target Milestone: ---
: ---
Assignee: RHOS Documentation Team
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-01-02 10:52 UTC by Direct Docs Feedback
Modified: 2019-05-14 18:23 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Director 13
Last Closed: 2019-05-14 18:23:26 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Derek 2019-05-14 18:23:26 UTC

*** This bug has been marked as a duplicate of bug 1662899 ***


Note You need to log in before you can comment on or make changes to this bug.