Bug 169167 - Update to more recent version?
Update to more recent version?
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gwenhywfar (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
: FutureFeature
: 169168 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-23 17:20 EDT by Stefan Neufeind
Modified: 2014-03-16 22:56 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-05 10:41:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stefan Neufeind 2005-09-23 17:20:37 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.12) Gecko/20050915 Firefox/1.0.7

Description of problem:
I was e.g. trying to compile aqbanking - all the latest version (stepping DOWN). E.g. One from 14.7.2005 needs gwenhywfar minimum in version 1.13.3.0. Would it be possible to upgrade gwenhywfar to anything more recent, please?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.get the current version from FC4
2.
3.
  

Additional info:
Comment 1 Bill Nottingham 2005-09-23 17:25:24 EDT
I'm moving this to the devel branch, as it's not something we're likely to do
for FC4.

This will probably get done whenever we do a upgrade of the whole stack.
Comment 2 Bill Nottingham 2005-09-23 17:28:44 EDT
*** Bug 169168 has been marked as a duplicate of this bug. ***
Comment 3 Bill Nottingham 2006-09-05 10:41:27 EDT
This has been done a few times since then, we're at 2.3.0 now.

Note You need to log in before you can comment on or make changes to this bug.