Bug 170240 - unhandled exeption just before actual disk writing
Summary: unhandled exeption just before actual disk writing
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 4
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-09 23:37 UTC by andrew s
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-10 15:03:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda error dump (851.94 KB, text/plain)
2005-10-09 23:39 UTC, andrew s
no flags Details

Description andrew s 2005-10-09 23:37:10 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)

Description of problem:
got an error message right before the disk writing, will atach floppy readout

Version-Release number of selected component (if applicable):
fc4 dvd

How reproducible:
Always

Steps to Reproduce:
1.follow steps and install all pacages described at wilsonet.com/mythtv/fcmyth.php
2.try to install
3.fail miserably
  

Actual Results:  gott error in attachment

Expected Results:  installed fc4

Additional info:

will attach

Comment 1 andrew s 2005-10-09 23:39:48 UTC
Created attachment 119751 [details]
anaconda error dump

Comment 2 Chris Lumens 2005-10-10 15:03:51 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.