Bug 170811 - Remove usermount from the menus
Remove usermount from the menus
Status: CLOSED DUPLICATE of bug 132559
Product: Fedora
Classification: Fedora
Component: usermode (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jindrich Novy
David Lawrence
:
Depends On:
Blocks: Yellowpad
  Show dependency treegraph
 
Reported: 2005-10-14 12:26 EDT by Matthias Clasen
Modified: 2013-07-02 19:10 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-18 06:57:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2005-10-14 12:26:09 EDT
Since we have that functionality elsewhere now.
Comment 1 Jindrich Novy 2005-10-18 06:57:18 EDT

*** This bug has been marked as a duplicate of 132559 ***

Note You need to log in before you can comment on or make changes to this bug.