Bug 171087 - Anaconda dump when attempt Fedora 4 Install
Anaconda dump when attempt Fedora 4 Install
Status: CLOSED DUPLICATE of bug 160693
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-17 22:14 EDT by Jerry Roy
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-18 09:43:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump file (850.48 KB, text/plain)
2005-10-17 22:14 EDT, Jerry Roy
no flags Details

  None (edit)
Description Jerry Roy 2005-10-17 22:14:21 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.Install every time will cause it to fail
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jerry Roy 2005-10-17 22:14:22 EDT
Created attachment 120107 [details]
Anaconda dump file
Comment 2 Chris Lumens 2005-10-18 09:43:01 EDT

*** This bug has been marked as a duplicate of 160693 ***

Note You need to log in before you can comment on or make changes to this bug.